- seit 2000 das Forum für 6er Fans -

E24 springt nach Winterpause nicht an (Technik: Motor /Getriebe)

DS_E24 @, Plauen, Mittwoch, 03. Mai 2017, 09:13 (vor 532 Tagen)

Hallo zusammen,

habe mich gerade angemeldet und muss auch gleich mal ein Problem am E24 kundtun, da ich nicht richtig weiterkomme.

Es handelt sich um einen 635CSi mit Werkskat, BJ 10/85 als Schalter.
Ich habe den Wagen nach der Winterpause normal in Betrieb genommen und er ist sofort angesprungen, wie seit 10 Jahren. Dann kurze Fahrt zu mir nach Hause, so 10 km und abgestellt. Am nächsten Tag wollte ich wieder Starten und der Anlasser dreht auch, aber der Wagen startet nicht obwohl am Vortag alles normal lief. Stattdessen leuchten bei Zündung auf AUS und Schlüssel abgezogen die Handbremslampe, die Öllampe und die Ladekontrollleuchte im Cockpit. Ich bin hier schon mit Andreas Schneider in Kontakt, da er das Kombi über dem Winter zur Wartung da hatte. Die Vermutung liegt bei einem defekten Zündanlassschalter.
Als ich den Wagen vor 11 Jahren gekauft hatte, hatte ich schon mal so ein Problem und wir haben damals den Zündanlassschalter und das DME Relais getauscht danach war Ruhe und der Wagen lief die letzten 10 Jahre störungsfrei.

Nun meine Frage. Gehen die Zündanlassschalter so gern kaputt, oder hat wer Tipps wo ich noch suchen kann? Ich würde wie folgt vorgehen. Zündanlassschalter tauschen und dann DME Relais und Benzinpumpenrelais prüfen. Zündkomponenten dann sowieso. Kommen noch andere Ursachen in Betracht?

Danke für Hilfe und Grüße

Dirk


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum