- seit 2000 das Forum für 6er Fans -

E24 springt nach Winterpause nicht an (Technik: Motor /Getriebe)

DS_E24 @, Plauen, Montag, 15. Mai 2017, 19:37 (vor 581 Tagen) @ Holger Lübben

Hallo Holger,

wollte mich schon eher melden, hatten aber Jugendweihe dazwischen.

Ich habe wie angegeben alle Sicherungen und Relais geprüft.
Folgendes Ergebnis:

- Sicherungen alle gezogen/gesteckt > Lampe bleibt an
- Relais alle gezogen / gesteckt > Lampe bleibt bei K1-10 an, bei Benzinpumpenrelais an, Fussraum alle an, Lenksäule an, dass Einzige wo die Lampe ausgeht ist beim DME Relais. Hier habe ich ein Neues gesteckt und das Ergebnis war gleich. Lampe bleibt nach Zündung aus an und geht nach Ziehen des Relais aus, ebenso der Leerlaufsteller.
- Bei Relais K5 und K7 hat im gezogenen Zustand der hydraulische ABS Block geklackert. Als ob geschalten wird. Nach Stecken war wieder alles ok.
- die Benzinpumpe habe ich mal gebrückt von 30-87 und diese läuft.
- dann habe ich noch den Zündschalter gemessen mit folgenden Ergebnis:


Zustand / Zustand 1 / Zustand 2 / Zustand aus, Schlüssel ab
Kabel rt
12V / 12V / 12V / 12V
Kabel vio
0V / 12V / 12V /0V
Kabel gn
0V / 0V / 12V / 10V
Kabel swge
0V / 0V / 0V / 0V

-also kommt über gn Klemme 15 eine Spannung auf den Schalter, aber ich weiß nicht recht woher. Habe dann die inFrage kommenden Sicherungen 9/10/19/20 gezogen aber Spannung blieb da.

Wie am besten weiter verfahren?

Grüße Dirk


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum