- seit 2000 das Forum für 6er Fans -

kalt startet er sofort,warm startet er erst beim 2.Versuch (BMW-E24-Forum)

honyama @, Freitag, 03. August 2018, 06:48 (vor 13 Tagen) @ petersechser

hallo Freunde,
ich habs nicht so mit der Autoelektrik,obwohl ich seit 38 Jahren mit mehreren 6ern umher fahre,aber mit ZENITH INAT Vergasern am E9 kenne ich mich besser aus............
Wer kann mir den entscheidenden Tip geben,warum mein 635CSi (11/86, 238.000km) kalt beim 1.Versuch und
warm erst beim 2.Versuch startet.Immer dasselbe !
Sonst ist mein Auto nachweislich TOP und Hinweise auf Wartungsstau sind nicht nötig.
Viele Grüße
Peter

Hallo Peter,

bei mir ists gerade umgekehrt- mein 2800 CS läuft, aber Vergasereinstellen ist nicht meins. :-D

Ich hatte ein ähnliches Problem (kalt meist aufs 1. Schlüssel antippen, warm ewiges orgeln mit teilweise 30 Sekunden Anlasser betätigen) vor geraumer Zeit und bei mir war das DME-Relais der Übeltäter. Ausgetauscht und Fahrzeug ist wie immer beim Schlüssel antippen betriebsbereit.

DME-Relais sitzt vorne am Sicherungskasten, ist in 10 Sekunden getauscht, kostet nicht die Welt und vor allem- man bekommt keine schmutzigen Hände. :-D :-P

Da es sich für mich um ein sich gleich zeigendes Fehlerbild handelt, würde ich was elektrisches (digital = an oder aus) vermuten.

Bezüglich Dampfblasen: Du könntest ja mal beim 1. Startversuch mit Hilfe einer 2. Person etwas Bremsenreiniger/Startspray in Richtung Luftfilter sprühen. Wenn er dann beim erstmaligen Orgeln gleich kommt, dann weißt du, dass du bei der Kraftstoffaufbereitung suchen musst.

Ich bleib aber dabei, dass ein elek. Bauteil der Übeltäter (DME-Relais)ist.

Grüße hony

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum