- seit 2000 das Forum für 6er Fans -

Avatar

Hilfe zu Fremdfabrikat Mercedes W123, Zündungsproblem (BMW-E24-Forum)

Redbullfighter @, 63791 Karlstein, Mittwoch, 05. September 2018, 08:49 (vor 74 Tagen)

Hi Leute,

ich weiß das ich mit dem Thema hier falsch bin aber evtl. findet sich ja jemand der mir helfen möchte.

Es geht hier um einen W123 Pullmann mit 250er Motor.
[image]

Ich komme zwar aus dem Bereich KFZ, allerdings taste ich mich gerade erst an die Oldies ran, meinen 635 habe ich mit all seinen Macken lieben gelernt!

Kurz zur Vorgeschichte:

Der Pullmann hat neue Übermaßkoblen sowie eine Vergaserüberholung vom Fachmann bekommen, nach dem Einbau ist er auch Rund gelaufen und es sah alles nach einem Erfolg aus, doch leider kam dann die Ernüchterung!
Als wir an den Stecker des grünen Kabels (Verteilerseite) gekommen sind ging der gute aus. (siehe Bilder unten)

Meine Fragen:
Das grüne Kabel ist das Pickup-Signal vom Verteiler welches in das "Steuergerät" geht?

Ich habe angefangen den Verteiler (Bosch 0 237 007 001 JGFU 6) vorsichtig zu zerlegen, bin allerdings an meine Grenzen gestoßen. Bis zu diesem Sensorring komme ich nicht, kann man diesen überhaupt tauschen oder muss hier ein komplett neuer Verteiler her?

Ps: das Kabel konnte ich schon gegenchecken mit einem anderen Benz, das hat Problemlos funktioniert.

[image]
[image]
[image]

roter Pfeil müsste in meiner Theorie der defekte Sensorring sein?
Verteilerfinger konnte ich demontieren, den Sprengring darunter auch, aber dann verließen sie mich.

Vielen Dank schon mal im Vorraus,
Clemens


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum