- seit 2000 das Forum für 6er Fans -

Niveauregulierung (BMW-E24-Forum)

Bastii81, Donnerstag, 13. Dezember 2018, 13:52 (vor 42 Tagen)

Hallo,

ich weiß, das Thema wurde von allen Seiten schon beleuchtet. Ich habe wirklich alles gelesen und es waren viele verschiedene Phänomene beschrieben. Dennoch fehlte mein Fehlverhalten der NR.

Die NR, wenn sie funktioniert arbeitet einwandfrei. Das Auto ist weder schwammig, noch zu tief, noch springt es oder ist zu hart. Ein wunderbares Fahren.
Zunächst war mir aufgefallen, das die Niveau-Pumpe dauerhaft pumpte, was auf eine Undichtigkeit hindeutete. Ich habe aber weder Ölverlust festgestellt, noch einen anderen defekt.
Nun ist aber folgendes dazu gekommen was eine Undichtigkeit eigentlich ausschließen müsste: Nach einiger Zeit fahrt, pumpt nun der Wagen hinten volle Bude hoch und bleibt dann so. Das war erst sporadisch so, jetzt dauernt und wie gesagt, verbleibt auch oben. Sieht übel aus, der Wagen ist natürlich dann knüppelhart und lässt sich so nicht fahren. Erst nach mehrmaligem abstellen bzw. Zündung aus/an fährt er irgendwann wieder auf Normalniveau. Hochpumpen bedeutet grundsätzlich laut euren Beschreibungen, Niveauschalter könnte defekt sein. Dieses Problem würde ich auf jeden Fall beheben wollen und den Schalter tauschen. Ich habe einen Nagelneuen da.

Nun die Frage, warum und warum Pumpt die Pumpe auch dauernd, wenn der Wagen in Normalniveau steht.
Bitte um eure Ideen, ohne verweise auf alte Tweets. vielen Dank


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum