- seit 2000 das Forum für 6er Fans -

635 11/88 - Motorsteuergerät defekt (BMW-E24-Forum)

MaDD @, Freitag, 25. September 2020, 21:56 (vor 30 Tagen) @ Rot-Runner


Wir haben ja n Automatik. Und KAT.

So, wie du dein problem beschrieben hast, hat es exakt bei dem 635er auch angefangen. Zuerst nur sporadisch... dann permanent.

Ist ja n StG vom Automat E32 ;-) Auch wenn ausm katlosen Fahrzeug, sollte es zum testen zumindest gehen, lief bei mir auch. Meld Dich wenn Hony doch keins mehr hat.

Habe in anderen Foren bei der Suche mal gelesen, daß katlos oder kat im StG keinen Unterschied hätte, da das StG bei fehlendem Lambdasignal den Wert automatisch fest auf 1 setzt, auch für den Fall daß die Lambda mal defekt sein sollte, so daß die StGs da alle gleich wären und mit kat auch funktionieren sollten. Klingt logisch, weiß aber ned ob das so im Detail stimmt oder eher populärwissenschaftliches Halbwissen ist.

Bei mir hat der Tausch des LMM jedenfalls für ruhigeren Leerlauf gesorgt, was hoffentlich so bleibt. Gegen eine Ursache im StG bei meinem 6er spräche auch, daß das seltene Gezicke bei der Gasannahme und der häufiger auftretende unruhige sägende Leerlauf immer nur bei kaltem Motor auftrat, warmgefahren war meist alles i.O. - Steuergerätetausch hat da nix geändert. Andere Sachen wie LLR, poröse Schläuche (sind alle neu) und den Kaltlaufregler hatte ich mir auch angeschaut, war nix zu finden.

Grüße

Martin


gesamter Thread:

 RSS-Feed dieser Diskussion

Impressum
powered by my little forum