- seit 2000 das Forum für 6er Fans -

Avatar

628 springt sehr schlecht an (Technik: Motor /Getriebe)

Schmitz628 @, Heidelberg, Freitag, 16. Februar 2018, 08:49 (vor 300 Tagen)

Guten Morgen habe wieder ein Problem mit meinem 628 Bj 82 also so 100% ist er ja noch nie gelaufen. Ich habe jetzt über den Winter den kompletten Motor gemacht in der Hoffnung er läuft besser. Gestern wollte ich ihn dann das erste mal starten:) also er springt mit Gas geben an und man muss ihn mit dem Gaspedal am Leben halten. Dann läuft er so ca 1min und geht schlagartig aus und für die nächste Zeit erstmal nicht mehr an. Ohne Gas geben geht er miserabel bis gar nicht an. Was ich noch sagen kann ist dass er im Sommer Bzw bei warmen Wetter besser anspringt und teilweise sogar einwandfrei läuft je nach Temperatur eben. Habe dass Steuergerät und oder den zusatzluftschieber in Verdacht.

Der Kurbelwellen Sensor unten geht ja nur in den auslesestecker oder?

Kann ich den zusatzluftschieber testen oder gibt es diesen noch neu?

Temperatur Sensoren sind alle neu
Verteiler plus Finger und Zündkabel sind neu
Motor komplett abgedichtet alle Unterdruck Schläuche neu
Kaltstartventil ist neu
Sprit ist frisch
Ventile sind eingestellt

Bin so langsam mit dem Latein am Ende.

Vielleicht gibt es ja noch Ideen wollte bis April durch den tüv und ihn nach 5 Jahren endlich mal zulassen

628 springt sehr schlecht an

honyama @, Freitag, 16. Februar 2018, 09:31 (vor 300 Tagen) @ Schmitz628

Guten Morgen habe wieder ein Problem mit meinem 628 Bj 82 also so 100% ist er ja noch nie gelaufen. Ich habe jetzt über den Winter den kompletten Motor gemacht in der Hoffnung er läuft besser. Gestern wollte ich ihn dann das erste mal starten:) also er springt mit Gas geben an und man muss ihn mit dem Gaspedal am Leben halten. Dann läuft er so ca 1min und geht schlagartig aus und für die nächste Zeit erstmal nicht mehr an. Ohne Gas geben geht er miserabel bis gar nicht an. Was ich noch sagen kann ist dass er im Sommer Bzw bei warmen Wetter besser anspringt und teilweise sogar einwandfrei läuft je nach Temperatur eben. Habe dass Steuergerät und oder den zusatzluftschieber in Verdacht.

Der Kurbelwellen Sensor unten geht ja nur in den auslesestecker oder?

Kann ich den zusatzluftschieber testen oder gibt es diesen noch neu?

Temperatur Sensoren sind alle neu
Verteiler plus Finger und Zündkabel sind neu
Motor komplett abgedichtet alle Unterdruck Schläuche neu
Kaltstartventil ist neu
Sprit ist frisch
Ventile sind eingestellt

Bin so langsam mit dem Latein am Ende.

Vielleicht gibt es ja noch Ideen wollte bis April durch den tüv und ihn nach 5 Jahren endlich mal zulassen

Guten Morgen,

Ich hatte auch mal nen 628er aus 1983. Da war der Zusatzluftschieber auch defekt. Er sprang sofort an, aber ohne am Gas spielen ging er auch sofort aus. Nach einiger Zeit war er dann warm genug und lief sauber. Daher sollte der Zusatzluftschieber bei nem defekt nur das Kaltstartverhalten verschlechtern. Schonmal die anderen üblichen Verdächtigen wie Spritfilter, Benzindruckregler, Einspritzdüsen,Zündspule oder gar Benzinpumpen geprüft?
Ansonsten kann ich dir auch gerne mal meinen Lmm, Stg usw. zukommen lassen von meinem 1985er 2.8er Motor, welcher bis zum Schluss sensationell lief, aber nem 3.5er weichen musste.
Gruß
Hony
Ps- Der KW Sensor ist nur für Tests. Korrekt.

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige

628 springt sehr schlecht an

honyama @, Freitag, 16. Februar 2018, 09:42 (vor 300 Tagen) @ Schmitz628

Achja, du könntest ja mal folgendes machen.
Wenn er wieder ausgeht und nicht mehr startet, dann könntest du mal mit nem Startpilot in den Ansaugtrakt spritzen.Wenn Zündungsseitig alles passt, müsste er zumindest gleich angeben/laufen. Dann würde ich den Fehler Benzin/Luft seitig suchen. Sind die Kerzen jedoch total nass und versifft nach kürzester Zeit, dann würde ich tendenziell eher zündungsseitig suchen. Gibt ja noch ein paar Verdächtige-Pumpenrelais, Filter, Druckregler, Stg (selten def), Lmm, Kabelbruch, Falschluft, falsche Einspritzdüsen....
Hat das Fahrzeug einen Nachrüstkat?
Grüße hony

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige

Avatar

628 springt sehr schlecht an

Schmitz628 @, Heidelberg, Freitag, 16. Februar 2018, 10:37 (vor 300 Tagen) @ honyama

Servus und danke schonmal. Sprit Filter, druck regler und düsen sind auch neu. Ja so paar teile zum ausprobieren wären spitze. Von wo kommst du? Also dann schaue ich mir später mal die kerzen an nach dem er wieder aus gegangen ist. Danke gruss Alex

628 springt sehr schlecht an

honyama @, Freitag, 16. Februar 2018, 10:55 (vor 300 Tagen) @ Schmitz628

Servus und danke schonmal. Sprit Filter, druck regler und düsen sind auch neu. Ja so paar teile zum ausprobieren wären spitze. Von wo kommst du? Also dann schaue ich mir später mal die kerzen an nach dem er wieder aus gegangen ist. Danke gruss Alex

Servus,
komme aus Ravensburg. Mein 628er stammt aus ursprünglich Heidelberg- welch Ironie. ;-)

Schau mal diesen Link an: http://swg.the-front-end.de/band68/BMW-5er.html Seite 119.

Zusatzluftschieber prüfen / ersetzen. Wenn dieser defekt ist, dann geht das Auto in der Warmlaufphase aus.

Wenn du möchtest, dann richte ich dir dennoch gerne ein Paket zusammen.

Grüße

hony

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige

Avatar

628 springt sehr schlecht an

Schmitz628 @, Heidelberg, Freitag, 16. Februar 2018, 13:27 (vor 300 Tagen) @ honyama

Hatte ich Vergessen.

Nachrüstkat habe ich auch keinen.

628 springt sehr schlecht an

uli @, Bad Oeynhausen, Freitag, 16. Februar 2018, 13:31 (vor 300 Tagen) @ Schmitz628

Funktioniert das Kaltstartventil denn? Also kommt da Sprit raus?

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

628 springt sehr schlecht an

Schmitz628 @, Heidelberg, Samstag, 17. Februar 2018, 19:57 (vor 298 Tagen) @ uli

Ja funktioniert.

Gestern habe ich die Kraftstoffpumpe getauscht auch nicht besser. Dann hatte ich ihn irgend wann warm und er lief einwandfrei. Die Türe zu Geknallt und schlagartig Motor aus. Also Motor wieder an und an allen Kabeln gewackelt, Motor blieb an. Dann habe ich mit der Rückseite vom Schraubenzieher an dass Steuergerät geklopft und Zack wieder aus. Komischerweise läuft er jetzt im Moment immer an. Am Montag gebe ich mein Steuergerät zur Prüfung ab.

Avatar

628 springt sehr schlecht an

ruhri @, Essen, Sonntag, 18. Februar 2018, 00:04 (vor 298 Tagen) @ Schmitz628

man darf eben die tür nicht zuKNALLEN :-P
nee, mach doch einfach nur paar mal den stecker ab und wieder dran,
bzw. reinige, sofern möglich, die kontakte.
(die am motorstecker evtl. auch)
gruss
piet

--
______________________________________________________________________
seit ´93 meinem ´87er 325 treu, seit ´10 für´s tägliche rumgurken ´07er Cooper S
erster 6 mit 48 :-D am 5.4.17 dank guido beamer74, 12.88, 211PS

RSS-Feed dieser Diskussion
Impressum
powered by my little forum