- seit 2000 das Forum für 6er Fans -

Fehler bei Zugriff über "www.bmw-e24-forum.de" (BMW-E24-Forum)

NoCheatz @, Donnerstag, 27. Juni 2019, 08:42 (vor 25 Tagen)

Hallo zusammen,

seit kurzem habe ich das Phänomen, dass wenn ich über "www.bmw-e24-forum.de" auf das Forum zugreife, diese "Domain-Registrierungsseite" angezeigt wird. Ist dieser Link abgeschaltet worden oder handelt es sich hier um einen Fehler?

Ich gehe oft über die Google-Suche "e24 Forum" rein und klicke dann auf den ersten Link vom Suchergebnis, was dann natürlich o.g. Link ist. :-D

Dies zur Info für die Admins, falls es sich um einen Fehler handeln sollte.

Viele Grüße
Olli

--
85' 635 CSI Kat.

Fehler bei Zugriff über "www.bmw-e24-forum.de"

Holger Lübben @, Donnerstag, 27. Juni 2019, 09:50 (vor 25 Tagen) @ NoCheatz

Hi!

Danke dir dür den Hinweis. Wir klären das.

Gruß Holger

Fehler bei Zugriff über "www.bmw-e24-forum.de"

Andrius Nefas, Donnerstag, 27. Juni 2019, 14:19 (vor 24 Tagen) @ Holger Lübben

Bei mir ist es so auch geschehen

Sollte behoben sein.

Holger Lübben @, Donnerstag, 27. Juni 2019, 15:29 (vor 24 Tagen) @ Andrius Nefas

Hi allerseits!

Das Forum sollte jetzt wieder über bmw-e24-forum.de erreichbar sein.

Gruß Holger

Fehler bei Zugriff über "www.bmw-e24-forum.de"

uli @, Bad Oeynhausen, Donnerstag, 27. Juni 2019, 15:29 (vor 24 Tagen) @ Andrius Nefas

Dann hänge ich mich mal mit rein.
Auf meinem Smartphone werden mir die ungelesenen Beiträge nicht mehr angezeigt.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

RSS-Feed dieser Diskussion
Impressum
powered by my little forum