- seit 2000 das Forum für 6er Fans -

Avatar

Automatikgetriebe macht Probleme (BMW-E24-Forum)

Cherrmann @, Samstag, 09. November 2019, 18:45 (vor 30 Tagen)

Hallo zusammen,

leider macht mir seit heute das Automatikgetriebe meines 628CSI, Bj 10/84
große Probleme:

- Ich fuhr heute Morgen auf der Bundesstraße mit ca. 80-90 km/h. Alles gut.
- Dann auf einen Abschnitt mit 50 km/h Begrenzung.
- Das Getriebe schaltete nicht richtig runter, blieb im 4. Gang. Eigentlich ok, aber er fuhr so konisch „ruppelig“. Als wenn man mit 20 km/h im höchsten Gang fährt (Bei einem neuen Auto)
- Dann wieder auf ca. 100 km/h. Alles gut.
- Zufahrt auf eine Ampel. Ich bremse auf 0 km/h.
- Motor geht aus.
- Starte wieder aus „P“ heraus. Motor geht normal an. Wechsel dann auf „D“. Motor geht direkt aus. Als wenn man beim Schalter den Motor „abwürgt“.
- Nur mit Mühe konnte ich manuell von „P“ auf „1“ wechseln, um überhaupt über die Kreuzung zu kommen.
- Von „P“ auf „R“ funktioniert gar nicht, Motor geht sofort aus.
- Von „P“ auf „2“ funktioniert, konnte dann wenigsten nach Hause fahren.
- Während dem Fahren konnte man manuell, natürlich Geschwindigkeit abhängig, zwischen 1, 2 und 3 wechseln. D habe ich nicht mehr probiert.

Ich weiß nicht, welches Getriebe ich habe, muss ich nachschaue. Habe meinen 6er erst seit ca. 4 Monate fertig und angemeldet und bin seit dem ca. 2000 km ohne Probleme.

Ich bin völlig ratlos und ehrlichweise tief traurig. Habe in dem Forum geschaut, auf die Schnelle nix gefunden, außer Hinweise auf Notprogramm, Spülung, Ölstand.
Ölstand hatten wir noch im Sommer geprüft, war nicht gabt ok, frisches Öl nachgefüllt. Heute noch geprüft: ok.

Hatte mich soo auf die Fahrt gefreut :-(

Freue mich über Eure Hilfe….
Andi

--
Viele Grüße
Andy

Avatar

Automatikgetriebe macht Probleme

Rot-Runner @, Bei Stuttgart, Samstag, 09. November 2019, 19:47 (vor 30 Tagen) @ Cherrmann

Würde als erstes Öl und Filter tauschen (lassen) - dann sieht man weiter. Wurde das schonmal gemacht? Kopf hoch - gut möglich, daß dann die Probleme weg sind :-)

Ölstand bei warmen Getriebeöl und laufendem Motor in Stellung P bzw. N gemessen?

Übrigens: Tolles AUto mit toller Motorisierung in Verbindung mit Automatik - mein Lieblingsauto für lange Strecken!

--
Viele Grüße
Markus

“Die Hummel hat 0,7 cm² Flügelfläche und wiegt 1,2 Gramm. Nach den Gesetzen der Aerodynamik ist es unmöglich, bei diesem Verhältnis zu fliegen.
Die Hummel weiß das nicht und fliegt einfach.”

Avatar

Automatikgetriebe macht Probleme

Cherrmann @, Samstag, 09. November 2019, 20:01 (vor 30 Tagen) @ Rot-Runner

Hallo Markus,

klasse und Danke für die Worte ! :-)

Dann werde ich das in jedem Fall machen (lassen)

Muss "nur" jemand finden, der das macht, bzw. kann.....


Viele Grüße
Andi

--
Viele Grüße
Andy

Automatikgetriebe macht Probleme

peterm635csi @, Essen, Sonntag, 10. November 2019, 13:23 (vor 29 Tagen) @ Cherrmann

;-)
Hast Du ein EH-Getriebe? Wenn ja,dann könnte die Lock Up Kupplung im Wandler
festhängen.Ist es das normale,dann könnte eventuell eines der Brems/Kupplungspakete
festsitzen. Das wäre in jedem Fall eine etwas größere Reparatur .
Vielleicht reicht ein Ölwechsel mit Filtersieb,aber wenn in der Getriebeölwanne schon dunkler Abrieb, Metallspäne oder Messing-Abrieb vorhanden ist,dann entweder bei ZF eine Instandsetzung oder versuchen ein gutes gebrauchtes Getriebe ins Auge zu fassen.
Aber ganz ehrlich? ZF wäre die bessere Lösung !:-D

Peter

--
Wer schneller fährt kommt früher an .

M 635 CSi,Erstzulassung Oktober 1984, Alpinweiß 146

650CSi ,BJ .2010 ,Alpinweiß 300.

528i,BJ.2011,Alpinweiß 300

Avatar

Automatikgetriebe macht Probleme

Cherrmann @, Montag, 11. November 2019, 14:55 (vor 28 Tagen) @ peterm635csi

Hallo Peter,

danke erstmal für deine Tipps!


Viele Grüße
Andi

--
Viele Grüße
Andy

RSS-Feed dieser Diskussion
Impressum
powered by my little forum