- seit 2000 das Forum für 6er Fans -

Motor geht beim Fahren unvermittelt aus, DZM spinnt (BMW-E24-Forum)

E24havanna @, 55218, Mittwoch, 22. Juli 2020, 22:32 (vor 24 Tagen)

Hallo zusammen,

ich habe bei meinem 84er 635 CSI seit einigen Tagen folgendes Problem. In warmen Zustand geht der Motor circa alle 20-30 km während des Fahrbetriebes aus. Es ist so, als ob man den Zündschlüssel nach links drehen würde. Er nimmt dann einfach kein Gas mehr an, ohne vorher zu ruckeln, auch wenn ich einen Berg herunter fahre springt er beim Einkuppeln nicht mehr an.
Wenn ich dann circa 1 Minute warte, springt der Wagen wieder ohne Probleme an und fährt auch tadellos weiter. Heute war etwas besonderes, nachdem der Motor ausging zuckte der Drehzahlmesser mehrfach und blieb dann auch nachdem der Motor abgestorben war mit der Nadel im Bereich von 6-7000 Touren hängen, bevor er dann wieder auf null zurück ging.


Frage: spricht das für einen defekten Kurbelwellensensor? Oder einen Temperaturfühler? Wie überprüft man das am besten, beziehungsweise wo sitzen die Bauteile? Eventuell würde ich dann einfach auf Verdacht tauschen.habe vor einigen Tagen auch die Batterie gewechselt, kann es sein, dass es mit dem Masse Kabel zu tun hat? Batterie selber ist einwandfrei.

Wo und wie kann ich noch anfangen zu suchen?

Wäre klasse, wenn ich ein paar Technik Freaks von euch zu einer Analyse anregen könnte.

Avatar

Motor geht beim Fahren unvermittelt aus, DZM spinnt

WN-AV-513 @, Schorndorf, Mittwoch, 22. Juli 2020, 23:02 (vor 24 Tagen) @ E24havanna

Hallo,

die Suche beginnt beim Massekabel der Batterie, hast du die Batteriepole richtig zugeschraubt, oder nur draufgesteckt? Wackelkontakt bei der Masse musst du ausschließen. Fehlt die Masse gibt es keinen Zündfunke.

Dann schaue mal in die Reperaturhilfe zum Punkt fehlersuche Motronic. Dann kannst du das systematisch abprüfen... Kennst du dich ein wenig aus, weisst du wie man prüft ob der Zünndfunke vorhanden ist?

LG Heinz

--
635CSI Saturnbau - EZ 30.8.1985 - 235/45ZR17 - Bielstein FW - R134a Umrüstung - KAT Nachrüstung - WBAEC7107094024xx

Motor geht beim Fahren unvermittelt aus, DZM spinnt

E24havanna @, 55218, Donnerstag, 23. Juli 2020, 07:03 (vor 23 Tagen) @ WN-AV-513

Okay, das mit der Batterie werde ich gleich prüfen. Allerdings frage ich mich, ob der Motor dann auch an der Ampel ausgehen würde um dann nach 30 Sekunden wieder anzuspringen?!

Motor geht beim Fahren unvermittelt aus, DZM spinnt

uli @, Bad Oeynhausen, Donnerstag, 23. Juli 2020, 10:16 (vor 23 Tagen) @ E24havanna

Wenn es lose Kontakte sind ist das nicht berechenbar wann der Kontakt da ist und wann nicht.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

Motor geht beim Fahren unvermittelt aus, DZM spinnt

Rot-Runner @, Bei Stuttgart, Donnerstag, 23. Juli 2020, 21:09 (vor 23 Tagen) @ uli

Wenn es lose Kontakte sind ist das nicht berechenbar wann der Kontakt da ist und wann nicht.

Richtig. Dagegen spricht wiederum, daß es nur passiert, wenn der Motor warm bzw heiß ist. Unabhängig davon den Punkt natürlich prüfen - nicht nur an der Batterie, auch das Massekabel selbst kontrollieren.

Ich hatte an 628 ein ähnliches Problem, mein Vater einst am 520 auch:
Motor ging aus, bei viel Hitze. Nach abkühlen wieder alles ok. War bei beiden das Relais am Sicherungskasten. Kann bei dir natürlich sonst was sein... So als Idee.

--
Viele Grüße
Markus

“Die Hummel hat 0,7 cm² Flügelfläche und wiegt 1,2 Gramm. Nach den Gesetzen der Aerodynamik ist es unmöglich, bei diesem Verhältnis zu fliegen.
Die Hummel weiß das nicht und fliegt einfach.”

Motor geht beim Fahren unvermittelt aus, DZM spinnt

E24havanna @, 55218, Donnerstag, 23. Juli 2020, 22:21 (vor 23 Tagen) @ Rot-Runner

Vielen Dank. Ich bin in zwei Wochen im Urlaub, danach werde ich gleich berichten.

Motor geht beim Fahren unvermittelt aus, DZM spinnt

bone @, Berlin, Sonntag, 26. Juli 2020, 11:40 (vor 20 Tagen) @ Rot-Runner

Hallo Markus,
halle Themenstarter,

genau da würde ich auch ansetzen: Im Sicherungskasten sitzt ein 'Entlastungsrelais', das ständig benutzt wird. Wenn das defekt ist, hast Du auch solche Symptome.

Berichte mal, was es dann war.

Schöne Sonntagsgrüße
bone

--
733i und 745i, beides Blechnasen

Avatar

Motor geht beim Fahren unvermittelt aus, DZM spinnt

WN-AV-513 @, Schorndorf, Donnerstag, 23. Juli 2020, 22:54 (vor 23 Tagen) @ E24havanna

Ja, kann so sein, hab mehrfach meine Karre mal von der Kreuzung schieben müsssen... War jung unwissend und zu faul den -Pol der Batterie festzusiehen... Und weder Boschdienst, BMW Werkstatt oder (selberernannte)KFZ Meister hats gefunden, obwohl es als Prüfpunkt im Fehlerbaum ganz oben steht. Daher hilft nur systematisch abprüfen und Fehler ausschließen....Und da du an der Batterie kürzlich gefummelt hast, liegt das am nächsten.

Schicke mir mal dein eMail Adresse, dann kann ich dir was zur Fehlersuche zusenden. Das wären dann die Ideen vom Hersteller für den Werkstattangestellen ;-)

--
635CSI Saturnbau - EZ 30.8.1985 - 235/45ZR17 - Bielstein FW - R134a Umrüstung - KAT Nachrüstung - WBAEC7107094024xx

Avatar

Motor geht beim Fahren unvermittelt aus, DZM spinnt

erwin @, Barcelona, Freitag, 24. Juli 2020, 08:07 (vor 22 Tagen) @ E24havanna

Ich hatte eine ähnliche Reaktion mal an meinem M535: Motor ging aus, wenn er warm war uns nach eine 1/4 bis 1/2 Stunde konnte ich ihn wieder starten.

Die Ursache war eine - nicht sichtbarer - Haarriss im Zündverteiler.

Ich bin mir nicht mehr sicher ob es die Kappe oder sogar der Finger war. Mit dem blossen Auge war das nicht zu erkennen. Ich habe dann die Kappe und den Finger nacheinander vom 6er genommen und dann war es weg.

Der Kohlestift auf dem Finger war auch abgebrochen und Kontaktstelle an Finger von dem Funken ziemlich verbrutzelt. Das der überhaupt noch angesprungen ist.


Ich hatte auch mal ein Problem mit dem Relais für die Benzinpumpe, es lag keine Spannung an. Ein gelber Engel hat dann ein Kabel von der Zündspule rübergezogen und mit dem Provisorium fahre ich noch heute.

Viel Erfolg und Gruß,

Erwin

RSS-Feed dieser Diskussion
Impressum
powered by my little forum