- seit 2000 das Forum für 6er Fans -

Avatar

Bin zurück und habe ein Problem ? (BMW-E24-Forum)

leuchtturm329 @, Friesland, Montag, 22. Februar 2021, 05:16 (vor 80 Tagen)

Guten Morgen,

nachdem ich am Anfang letzten Jahres aus der Schweiz zurück nach D bin, habe ich meinen 635 CSI zurück auf die Strasse gebracht. Nach einer längeren Standzeit im Winter bin ich am Samstag bei dem tollen Wetter eine Runde gefahren.
Alles lief gut allerdings nach ca 30 km fing er an schlecht Gas anzunehmen. Das wurde immer schlimmer und führt letztendlich dazu das er nciht mehr ansprang. Zur BMW-Werkstatt schleppen lassen, dort nachdem mir Zweifel kamen am anderen Morgen mit 10 l Spritz befüllt und nach einigem Orgeln problemlos angesprungen und problemlos nach Hause.
Tankanzeige war natürlich nicht auf null sondern firedlich irgendwo bei 30%.
Bevor ich jetzt die nächste Runde drehe und wieder liegenbleibe. Kann es sonst noch was sein ?

Grüsse aus Friesland
Andreas

Bin zurück und habe ein Problem ?

honyama @, Montag, 22. Februar 2021, 08:11 (vor 80 Tagen) @ leuchtturm329

Vermutlich Vorförderpumpe im Tank defekt.

Dazu Kofferraummatte raus, Deckel öffnen und Schläuche abschrauben, Pumpe entnehmen und Neuteil mit neuem Dichtring montieren. Wichtig: Tank sollte ziemlich leer sein!

Zumindest bei den Modellen ab 1984 ein häufiger Fehler. Bei der Gelegenheit ist auch ein neuer Benzinfilter (erfordert Hebebühne) immer ne gute Empfehlung.

Grüße hony

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige

Avatar

Bin zurück und habe ein Problem ?

E24Schwede ⌂ @, Miesbach, Montag, 22. Februar 2021, 08:44 (vor 80 Tagen) @ honyama

Obwohl eine bühne natürlich klar besser ist, kann man meine meinung nach benzinfilter etc auch recht gut mit hilfe einen ordentlichen garagenwagenheber erledigen. Bei der gelegenheit auch die schläuche da unten wechseln. Auf gute qualität achten da die ganz schön gebogen verlaufen. Am besten die direkt von BMW nehmen.
Ich habe mal andere markenschläuche montiert. Die waren nach 12 monate total brüchig. Waren aber vielleicht montagsproduktion. Wer weiss. Ich gebe da seit dem lieber etwas mehr aus.

UND: Nicht vergessen als sicherheit etwas zusätzliches unter dem auto zu stellen/legen.

Gruss

Peter

--
'Traded the sunrise for the sunset, that's what I did' [J.Brown]
Administrator & Moderator - E24 Forum
635CSi 84/09 (DE), Klima 134a, Sportgetriebe, E34 M5 3.6/3.8 Bremse, E38 Felgen (1182277 / RZ469)

Avatar

Bin zurück und habe ein Problem ?

leuchtturm329 @, Friesland, Montag, 22. Februar 2021, 20:11 (vor 80 Tagen) @ honyama

Die Pumpe wurde im letzte Jahr erneuert.

Bin zurück und habe ein Problem ?

Kone, Montag, 22. Februar 2021, 08:48 (vor 80 Tagen) @ leuchtturm329

Moin in die Runde,
ich hatte einmal dieses Problem mit der Vorförderpumpe, Verbindungsschlauch gerissen, 635/2
[image]

Vorförderpumpen-Schlauchstück

bone @, Berlin, Montag, 22. Februar 2021, 17:57 (vor 80 Tagen) @ Kone

Hallo Kone,

und wie hast Du das Problem des eingerissenen Schlauches lösen können? Der Schlauch fungiert ja gleichzeitig als Adapter von größerem zu kleinerem Durchmesser. Sowas ist nirgends zu bekommen.

Oktanige Grüße
bone

--
733i, 735i und 745i, alles Blechnasen

Vorförderpumpen-Schlauchstück

uli @, Bad Oeynhausen, Montag, 22. Februar 2021, 18:20 (vor 80 Tagen) @ bone

Funktioniert die Tankanzeige denn überhaupt richtig? Ich finde es schon komisch das das Auto erst wieder ansprang nachdem du 10 Liter Sprit in den Tank gekippt hast. Nicht das das Auto wegen Spritmangels liegengeblieben ist.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

Vorförderpumpen-Schlauchstück

leuchtturm329 @, Friesland, Montag, 22. Februar 2021, 20:08 (vor 80 Tagen) @ uli

Das wäre ja dann die beste Lösung weil sie ausser das ich zu blöde bin kein Geld kostet.
Ich schau mir mal am WE den Tankgeber an. Gibt es den Fehler noch passend zu einem anderen Problem ? Die Vorförderpumpe habe ich im letzten Jahr ersetzen lassen.

Avatar

Vorförderpumpen-Schlauchstück

leuchtturm329 @, Friesland, Samstag, 27. Februar 2021, 07:24 (vor 75 Tagen) @ leuchtturm329

So dann habe ich nochmal nachgesehen. Es wurde die Kraftstoffpumpe ersetzt und nicht die Vorförderpumpe.
Läuft der Wagen denn überhaupt wenn die Vorförderpumpe defekt ist ? Oder wird die nur benötigt, wenn ein gewisser Tankinhat unterschritten wurde ?
Ist ein 1979er 635 CSI VIN 5546672

Avatar

Vorförderpumpen-Schlauchstück

leuchtturm329 @, Friesland, Samstag, 27. Februar 2021, 07:46 (vor 75 Tagen) @ leuchtturm329

kann das sein, das meiner gar keine Vorförderpumpe hat ? oder sitzt die zusammen mit dem Geber in einer Röhre ?
I am confused ... :-)

Vorförderpumpen-Schlauchstück

uli @, Bad Oeynhausen, Samstag, 27. Februar 2021, 10:29 (vor 75 Tagen) @ leuchtturm329

Ein 79 iger hat keine Pumpe im Tank.

Schau mal am Motor an der Ansaugung hinter der Drosselklappe, da geht ein Spritschlauch zum Kaltstartventil. Zieh den Spritschlauch mal ab und halte den in eine Flasche. Dann starte. Aus dem Schlauch muß reichlich Benzin kommen. Da könntest du auch den Benzindruck mit einem Manometer messen.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

Avatar

Vorförderpumpen-Schlauchstück

WW 635 H @, Samstag, 27. Februar 2021, 10:43 (vor 75 Tagen) @ leuchtturm329

Hallo,

Ein 79er hat keine Pumpe im Tank, das Pumpenrelais wird angesteuert wenn Du startest von der Stauscheibe im Luftmengenmesser. Schlauch ab, Zündung an, dann die Scheibe von Hand betätigen und schauen ob die Pumpe laüft. Die Verkabelung für die Pumpe sitzt unter dem rechten hinteren Sitz, dort Masseanschluss prüfen. Und ganz wichtig, den Motorstecker am Sicherungskasten prüfen, alle Kabel mal nachdrücken, da gibt es schon mal Wackelkontakte.

Gruss Stefan

--
E9 Gruppe 2 Nachbau mit S38 - e30 Folger Breitbau mit M88 - e24 mit Alpina B11

Vorförderpumpen-Schlauchstück

peterm635csi @, Essen, Montag, 22. Februar 2021, 18:25 (vor 80 Tagen) @ bone

;-)
Schau einmal unter Samco Reduzierstück.
:-D

Peter

--
Wer schneller fährt kommt früher an .

M 635 CSi,Erstzulassung Oktober 1984, Alpinweiß 146

650CSi ,BJ .2010 ,Alpinweiß 300.

528i,BJ.2011,Alpinweiß 300

Vorförderpumpen-Schlauchstück

Kone, Montag, 22. Februar 2021, 18:56 (vor 80 Tagen) @ bone

Moin in die Runde,
mit dem eingerissenem Schlauchstück bin ich zum ortsansässigen Treckerhändler gefahren, und nach gefühlten 10 min. kam der Ersatzteillagerrist mit so einem Teil an, das ich nur noch etwas ablängen musste, aber es passte dann perfekt.
Von welcher Treckermarke dieses Teil stammte konnte er mir auch nicht sagen, aber wenn ich mal irgendwelche besonderen Teile brauche, gehe ich dort zuerst hin und in den meisten Fällen werde ich gut bedient.
Gruß Karlheinz

Avatar

Bin zurück und habe ein Problem ?

leuchtturm329 @, Friesland, Sonntag, 28. Februar 2021, 12:56 (vor 74 Tagen) @ leuchtturm329

Hallo zusammen,

also es war wirklich ein leerer Tank. Der Tankgeber liefert falsche Werte. Wenn der Tank leer ist zeigt er ca. 20 l an , wenn er voll ist ca 50 l. Ich lasse das jetzt so, weil ich gesehen habe das ein neuer Tankgeber zwischen 300 und 500 € kostet.
Schönen Sonntag von der Nordsee an alle !

RSS-Feed dieser Diskussion
Impressum
powered by my little forum