- seit 2000 das Forum für 6er Fans -

635CSI EZ 85 ohne Kat springt nach 4 Monaten nicht mehr an (BMW-E24-Forum)

Berndrt, Sonntag, 20. November 2022, 09:14 (vor 8 Tagen)

Hallo zusammen,
wir haben einen 636CSI, bei dem vor 3 Jahren das komplette Tanksystem mit Pumpen etc. erneuert wurde, auch alles gereinigt. Auch Service incl. Zündkerzen damals neu. Das Auto wird seither nur zweimal im Jahr kurz verwendet, da abgemeldet. Vor 4 Monaten hat das Fahrzeug noch wunderbar funktioniert und wurde in der Garage abgestellt. Nunmehr läuft er aber plötzlich nicht mehr. Am Sprit liegt es nicht, der kommt überall an. Daher muss es ja im Bereich der Zündung wo liegen. Ich weiß, dass das jetzt alles ein "Ratespiel" ist, aber was denkt ihr, könnte es am ehesten sein? Zündspule? Bin selbst leider kein Mechaniker und kenne mich nicht aus. Blöd wäre halt, wenn ich nun das Auto in eine Werkstatt schleppen lassen müsste und es nur eine Kleinigkeit wäre, die man doch selbst beheben könnte.
Fahrzeug hat noch keine 50.000 Km drauf und ist in neuwertigem Sammlerzusand.

Danke!
Oli

635CSI EZ 85 ohne Kat springt nach 4 Monaten nicht mehr an

honyama @, Sonntag, 20. November 2022, 09:27 (vor 8 Tagen) @ Berndrt

Guten Morgen,

Die Fahrzeuge aus Modelljahr 1985 verfügen über eine sogenannte Zweigeber-Motronic. Dh. Ein Sensor im Getriebe Gehäuse gibt permanent ein Drehzahl-Signal ans Steuergerät und ein Zweiter meldet immer, wenn Kolben aus Zylinder 1 auf OT steht. Die 2 Geber sind an der hinteren Strebe zwischen Ansaugspinne und Ventildeckel mit dem Motorkabelbaum verbunden. Am einfachsten beide nacheinander abstecken und den Widerstandswert der 3 Anschlüsse zueinander prüfen. Die Werte findet man über die Forensuche, doch müssten Sie grob um die 1000 Ohm sein. Das ist eine typische Fehlerquelle bei den Modellen bis 1987, völlig unabhängig von der Laufleistung.

Ansonsten kommt auch Zündspule (eher selten) oder ein Defekt am Zündverteiler noch in Betracht. Weiter gefolgt von loser Verbindung oder ein defekten Steuergerät.

Als allererstes würde ich zunächst an einem Zylinder das Zündkerzen-Kabel abziehen und eine Zündkerze Einstecken und die Elektrode vorne so platzieren, dass sie Masse am Motorblock hat. Eine zweite Person betätigt den Anlasser und die andere prüft den Funken. So hat man Gewissheit, dass definitiv der Funken fehlt.

Grüße hony

--
Cosmosblauer 09/85 635CSi, Sportsitze pacific mit Klima, abnehm. AHK, 25% Sperrdifferential, SWRA, eSSD, BC2, Tempomat, elek. Antenne, Feuerlöscher Fahrersitz, Sitzheizung vo+hi, Zender-Seitenschweller, Oil-Level-Matic, Öldruck/Temperatur- und Voltanzeige

635CSI EZ 85 ohne Kat springt nach 4 Monaten nicht mehr an

FRETTCHEN, Samstag, 26. November 2022, 00:35 (vor 2 Tagen) @ honyama

Die Relais der DME und der Kraftstoffpumpe könnten es auch sein. Die kann man zum probieren von 30 nach 87 brücken

635CSI EZ 85 ohne Kat springt nach 4 Monaten nicht mehr an

Berndrt, Samstag, 26. November 2022, 10:43 (vor 1 Tag, 23 Stunden, 0 Min.) @ FRETTCHEN

Hallo,
vielen Dank Euch für die Tipps!!!
Ich habe noch Rückfragen dazu, bin da leider technisch nicht so sehr gebildet wie Ihr:

Kann da jede Zündkerze für den Test genommen werden oder muss das eine passende fürs Fahrzeug sein?

Was ist "DME"?

Nochmal Danke u. Gruß
Oli

635CSI EZ 85 ohne Kat springt nach 4 Monaten nicht mehr an

uli @, Bad Oeynhausen, Samstag, 26. November 2022, 10:58 (vor 1 Tag, 22 Stunden, 46 Min.) @ Berndrt

DME ist die Digitale Motor Elektronik, sprich Steuergerät für die Einspritzanlage.
Zum testen kannst du irgendeine Zündkerze nehmen.

--
Gruß Uli

635CSI, silbermet, Bj 01.79, 5Gang Sport

640iX A GT

RSS-Feed dieser Diskussion
Impressum
powered by my little forum